<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/files/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/files/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="abstract" content="Karin Leukefeld, Sabine Kebir" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal (https://www.drupal.org)" />
<link rel="image_src" href="https://weltnetz.tv/files/stills/2018/karin_leukefeld_1.jpg" />
<link rel="canonical" href="https://weltnetz.tv/video/1579-karin-leukefeld-wie-gelang-der-schnelle-vorstoss-der-syrischen-armee-bis-zum-golan" />
<link rel="shortlink" href="https://weltnetz.tv/node/1579" />
<meta property="og:site_name" content="Weltnetz.tv" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://weltnetz.tv/video/1579-karin-leukefeld-wie-gelang-der-schnelle-vorstoss-der-syrischen-armee-bis-zum-golan" />
<meta property="og:title" content="Karin Leukefeld: Wie gelang der schnelle Vorstoß der syrischen Armee bis zum Golan?" />
<meta property="og:description" content="Mit der Syrienkorrespondentin Karin Leukefeld sprach Sabine Kebir am 7. August über den durch Verhandlungen zwischen Russland, den USA und offenbar auch Israel ermöglichten schnellen Vorstoß der Syrischen Arabischen Armee in die Südprovinzen. Leukefeld informierte auch über die Rolle der Weißhelme im Syrienkonflikt und klärt, was sie von anderen Hilfsorganisationen, z. B. vom Roten Kreuz unterscheidet. Weiterhin wurde über die Syrienkonferenz in Sotschi gesprochen, zu der Russland, Iran und die Türkei eingeladen hatten, über Verhandlungen der Nordsyrischen Demokratischen Föderation mit der Regierung in Damaskus und über die Rückkehrbewegungen von Kriegsflüchtlingen. Sie wird erschwert, weil auch die für Rückkehrer üblichen Hilfen der UNO bislang ausblieben." />
<meta property="og:updated_time" content="2018-08-14T08:37:33+02:00" />
<meta property="og:image" content="https://weltnetz.tv/files/stills/2018/karin_leukefeld_1.jpg" />
<meta property="og:image" content="https://weltnetz.tv/files/stills/2018/gs_leukefeld_16x9.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://weltnetz.tv/video/1579-karin-leukefeld-wie-gelang-der-schnelle-vorstoss-der-syrischen-armee-bis-zum-golan" />
<meta name="twitter:title" content="Karin Leukefeld: Wie gelang der schnelle Vorstoß der syrischen Armee" />
<meta name="twitter:image" content="https://weltnetz.tv/files/stills/2018/karin_leukefeld_1.jpg" />
<meta property="article:published_time" content="2018-08-11T11:20:26+02:00" />
<meta property="article:modified_time" content="2018-08-14T08:37:33+02:00" />
  <title>Karin Leukefeld: Wie gelang der schnelle Vorstoß der syrischen Armee bis zum Golan? | Weltnetz.tv</title>
  <link type="text/css" rel="stylesheet" href="https://weltnetz.tv/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://weltnetz.tv/files/css/css_L5dcZaT3XuQllhq-HdsMvCGbERc9jA99PdOEC8Dq-UU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://weltnetz.tv/files/css/css_fc7LEn5xOqo-R0aSIs2XP3Xz8NEcP0zL4cVp2H5cpAg.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#4b4b4b;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://weltnetz.tv/files/css/css_DCXHpPXdQzL7wHb2Cp1vRflBvwLe1qblMp90n-KCY9o.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://weltnetz.tv/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script src="https://weltnetz.tv/misc/jquery.once.js?v=1.2"></script>
<script src="https://weltnetz.tv/misc/drupal.js?pe8ci5"></script>
<script src="https://weltnetz.tv/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://weltnetz.tv/sites/all/modules/extlink/extlink.js?pe8ci5"></script>
<script src="https://weltnetz.tv/files/languages/de_3_UowCafARTI8EghTrdTpmPjme3hYPwbDNG4oNRfP8w.js?pe8ci5"></script>
<script src="https://weltnetz.tv/sites/all/modules/matomo/matomo.js?pe8ci5"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://deepsea.uber.space/matomo/" : "http://deepsea.uber.space/matomo/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://weltnetz.tv/sites/all/modules/field_group/field_group.js?pe8ci5"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-1579 node-type-video">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
  <div class="container-fluid">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Startseite">
          <img src="https://weltnetz.tv/sites/all/themes/weltnetz/logo.png" alt="Startseite" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Rubriken <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/aktuell">Aktuell</a></li>
<li class="leaf"><a href="/satire">UnterHaltung</a></li>
<li class="leaf"><a href="/medienkritik">Medienkritik</a></li>
<li class="leaf"><a href="/der-rote-platz">Der Rote Platz</a></li>
<li class="leaf"><a href="/zeitgeschehen">Zeitgeschehen</a></li>
<li class="leaf"><a href="/die-andere-perspektive">Philosophie&amp;Alltag</a></li>
<li class="leaf"><a href="/eure-videos">Eure Videos</a></li>
<li class="leaf"><a href="/film">Film</a></li>
<li class="leaf"><a href="/orginalversion">Orginalversion</a></li>
<li class="leaf"><a href="/schwarz-auf-weiss">Schwarz auf Weiß</a></li>
<li class="leaf"><a href="/dossier">Dossiers</a></li>
<li class="last leaf"><a href="/gegenschlagzeilen">Gegenschlagzeilen</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Finde <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/search">Suche</a></li>
<li class="leaf"><a href="/monatsarchive">Archiv</a></li>
<li class="leaf"><a href="/personen">Personen</a></li>
<li class="last leaf"><a href="/tagclouds/chunk/2">Tags</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Über uns <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/ueber" title="">Über Weltnetz.tv</a></li>
<li class="leaf"><a href="/foerdern">Spenden</a></li>
<li class="leaf"><a href="/kontakt">Kontakt</a></li>
<li class="last leaf"><a href="/impressum">Impressum</a></li>
</ul></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-social-media-links-social-media-links" class="block block-social-media-links clearfix">

      
  <ul class="social-media-links platforms inline horizontal"><li  class="rss first"><a href="https://weltnetz.tv/rss.xml" target="_blank" title="RSS"><img src="https://weltnetz.tv/sites/all/modules/social_media_links/libraries/elegantthemes/PNG/rss.png" alt="RSS icon" /></a></li><li  class="youtube"><a href="http://www.youtube.com/user/weltnetzTV" target="_blank" title="YouTube"><img src="https://weltnetz.tv/sites/all/modules/social_media_links/libraries/elegantthemes/PNG/youtube.png" alt="YouTube icon" /></a></li><li  class="googleplus"><a href="https://plus.google.com/+weltnetzTV" target="_blank" title="Google+"><img src="https://weltnetz.tv/sites/all/modules/social_media_links/libraries/elegantthemes/PNG/googleplus.png" alt="Google+ icon" /></a></li><li  class="twitter"><a href="http://www.twitter.com/weltnetzTV" target="_blank" title="Twitter"><img src="https://weltnetz.tv/sites/all/modules/social_media_links/libraries/elegantthemes/PNG/twitter.png" alt="Twitter icon" /></a></li><li  class="facebook last"><a href="https://www.facebook.com/WeltnetzTV/" target="_blank" title="Facebook"><img src="https://weltnetz.tv/sites/all/modules/social_media_links/libraries/elegantthemes/PNG/facebook.png" alt="Facebook icon" /></a></li></ul>
</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container-fluid">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-9">
                  <a id="main-content"></a>
                    <h1 class="page-header">Karin Leukefeld: Wie gelang der schnelle Vorstoß der syrischen Armee bis zum Golan?</h1>
                                                          <div class="region region-content">
    <article id="node-1579" class="node node-video node-promoted clearfix" about="/video/1579-karin-leukefeld-wie-gelang-der-schnelle-vorstoss-der-syrischen-armee-bis-zum-golan" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="Karin Leukefeld: Wie gelang der schnelle Vorstoß der syrischen Armee bis zum Golan?" class="rdf-meta element-hidden"></span>      </header>
    <div class="field field-name-field-subline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Mit der Syrienkorrespondentin Karin Leukefeld sprach Sabine Kebir über den schnellen Vorstoß der Syrischen Arabischen Armee, die Rolle der Weißhelme, die Syrienkonferenz in Sotschi und über die Rückkehrbewegungen von Kriegsflüchtlingen.</div></div></div><div class="field field-name-field-video field-type-video-embed-field field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="embedded-video">
  <div class="player">
    <iframe class="" width="640" height="360" src="//www.youtube.com/embed/vmputQe3jnk?width%3D640%26amp%3Bheight%3D360%26amp%3Bautoplay%3D0%26amp%3Bvq%3Dlarge%26amp%3Brel%3D0%26amp%3Bcontrols%3D1%26amp%3Bautohide%3D2%26amp%3Bshowinfo%3D1%26amp%3Bmodestbranding%3D0%26amp%3Btheme%3Ddark%26amp%3Biv_load_policy%3D1%26amp%3Bwmode%3Dopaque" frameborder="0" allowfullscreen></iframe>  </div>
</div>
</div></div></div><div class="field field-name-field-share field-type-shariff field-label-hidden"><div class="field-items"><div class="field-item even"><div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-flattr-user="foerderwntv" data-lang="de" data-url="https://weltnetz.tv/video/1579-karin-leukefeld-wie-gelang-der-schnelle-vorstoss-der-syrischen-armee-bis-zum-golan"></div></div></div></div><div class="node-meta"><div class="field field-name-field-videomacher field-type-text field-label-inline clearfix"><div class="field-label">Video:&nbsp;</div><div class="field-items"><div class="field-item even">weltnetz.tv</div></div></div><div class="field field-name-field-length field-type-text field-label-inline clearfix"><div class="field-label">Länge:&nbsp;</div><div class="field-items"><div class="field-item even">00:35:23</div></div></div><div class="field field-name-field-aufzeichnungsdatum field-type-text field-label-inline clearfix"><div class="field-label">Aufzeichnungsdatum:&nbsp;</div><div class="field-items"><div class="field-item even">07.08.2018</div></div></div><div class="field field-name-field-personen field-type-taxonomy-term-reference field-label-above"><div class="field-label">Personen:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/personen/karin-leukefeld" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Karin Leukefeld</a></div><div class="field-item odd"><a href="/personen/sabine-kebir" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sabine Kebir</a></div></div></div><div class="field field-name-field-dossier field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/dossier/253-wohin-treibt-syrien">Wohin treibt Syrien?</a></div></div></div></div><div class="field field-name-field-description field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Mit der Syrienkorrespondentin Karin Leukefeld sprach Sabine Kebir am 7. August über den durch Verhandlungen zwischen Russland, den USA und offenbar auch Israel ermöglichten schnellen Vorstoß der Syrischen Arabischen Armee in die Südprovinzen. Leukefeld informierte auch über die Rolle der Weißhelme im Syrienkonflikt und klärt, was sie von anderen Hilfsorganisationen, z. B. vom Roten Kreuz unterscheidet. Weiterhin wurde über die Syrienkonferenz in Sotschi gesprochen, zu der Russland, Iran und die Türkei eingeladen hatten, über Verhandlungen der Nordsyrischen Demokratischen Föderation mit der Regierung in Damaskus und über die Rückkehrbewegungen von Kriegsflüchtlingen. Sie wird erschwert, weil auch die für Rückkehrer üblichen Hilfen der UNO bislang ausblieben.</p>


</div></div></div><div class="field field-name-field-stills field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://weltnetz.tv/files/styles/large/public/stills/2018/karin_leukefeld_1.jpg?itok=kqcXbie5" width="480" height="270" alt="Karin Leukefeld" title="Karin Leukefeld" /></div><div class="field-item odd"><img typeof="foaf:Image" class="img-responsive" src="https://weltnetz.tv/files/styles/large/public/stills/2018/gs_leukefeld_16x9.png?itok=DAaCbx-i" width="480" height="270" alt="Karin Leukefeld Skype" title="Karin Leukefeld Skype" /></div></div></div><div class="field field-name-field-promo-static field-type-static-field field-label-hidden"><div class="field-items"><div class="field-item even"><p>Schau dir unser Programm an:</p>
<p><a href="https://weltnetz.tv">https://weltnetz.tv</a><br />
<a href="https://twitter.com/weltnetzTV" target="_blank">https://twitter.com/weltnetzTV</a><br />
<a href="https://www.facebook.com/WeltnetzTV-130101370342517/?fref=ts" rel="nofollow" target="_blank">https://www.facebook.com/WeltnetzTV-1...</a></p>
<p>Jeder EURO hilft!<br />
<a href="../foerdern">https://weltnetz.tv/foerdern</a></p>
<p>Spendet bitte auf das Konto unseres Fördervereins:</p>
<p>Verein für Gegenöffentlichkeit in Internetportalen e.V.<br />
IBAN: DE07 5005 0201 0200 6042 60<br />
BIC: HELADEF1822</p>
<div><a href="../foerdern"><img alt="Spende" src="/files/images/spende_button.png" style="height:auto; width:28%" title="Spende" /></a></div>
<p>*Spenden sind nach "Einkommenssteuergesetz (EStG, § 10 b: 'Steuerbegünstigte Zwecke')" steuerabzugsfähig.</p>
<p>Für Fragen oder einfach eine Rückmeldung:<br />
gegenoeffentlichkeit[ät]web.de</p>


</div></div></div>    </article>
  </div>
    </section>

          <aside class="col-sm-3" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-19" class="block block-block clearfix">

      
  <h3>Newsletter</h3>
<FORM METHOD="POST" ACTION="https://ml05.ispgateway.de/mailman/subscribe/newsletter_weltnetz.tv">
Email: <INPUT NAME="email" VALUE="" TYPE="text">
<INPUT NAME="email-button" VALUE="Anmelden" TYPE="submit">
</FORM>
</section>
<section id="block-views-79a68d4d52bfe4c8aff7b3f825f67837" class="block block-views clearfix">

        <h2 class="block-title">Weitere Videos</h2>
    
  <div class="view view-verwandte-filme view-id-verwandte_filme view-display-id-in_diesem_zusammenhang_block listings view-dom-id-8543ef2535216c6a13444fbc913293e0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-video-embed-thumb">        <div class="field-content cover"><a href="/video/1256-rita-krueger-zum-g20-auf-radio-tonkuhle"><img typeof="foaf:Image" class="img-responsive" src="https://weltnetz.tv/files/styles/grid_main/public/img/2017/krueger_posterframe_0.jpg?itok=6osPXJHA" width="640" height="360" alt="Rita Krüger " title="Rita Krüger " /></a></div>  </div>  
  <span class="views-field views-field-title">        <h2 class="field-content"><a href="/video/1256-rita-krueger-zum-g20-auf-radio-tonkuhle">Rita Krüger zum G20 auf Radio Tonkuhle</a></h2>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">16.07.2017</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-video-embed-thumb">        <div class="field-content cover"><a href="/video/1107-russland-terroropfer-2-klasse"><img typeof="foaf:Image" class="img-responsive" src="https://weltnetz.tv/files/styles/grid_main/public/img/2017/img_81342.jpg?itok=XK72Sb3H" width="640" height="360" alt="Eberhard Diepgen" title="Eberhard Diepgen" /></a></div>  </div>  
  <span class="views-field views-field-title">        <h2 class="field-content"><a href="/video/1107-russland-terroropfer-2-klasse">Russland - Terroropfer 2. Klasse</a></h2>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">6.04.2017</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-video-embed-thumb">        <div class="field-content cover"><a href="/video/158-wirtschaft-um-uns-stuerzt-ab"><img typeof="foaf:Image" class="img-responsive" src="https://weltnetz.tv/files/styles/grid_main/public/img/2011/manhattan1.png?itok=Tp7wKO80" width="640" height="360" alt="Marsch gegen den Kapitalismus in Manhattan" title="Marsch gegen den Kapitalismus in Manhattan" /></a></div>  </div>  
  <span class="views-field views-field-title">        <h2 class="field-content"><a href="/video/158-wirtschaft-um-uns-stuerzt-ab">&quot;Wirtschaft um uns stürzt ab&quot;</a></h2>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">2.10.2011</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-video-embed-thumb">        <div class="field-content cover"><a href="/video/596-kein-frieden-fuer-die-ukraine"><img typeof="foaf:Image" class="img-responsive" src="https://weltnetz.tv/files/styles/grid_main/public/img/2014/Kai%20Ehlers%20Journalist.jpg?itok=hjhjODHv" width="640" height="360" alt="Russland-Experte und Buchautor Kai Ehlers" title="Russland-Experte und Buchautor Kai Ehlers" /></a></div>  </div>  
  <span class="views-field views-field-title">        <h2 class="field-content"><a href="/video/596-kein-frieden-fuer-die-ukraine">&quot;Kein Frieden für die Ukraine&quot; </a></h2>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">8.11.2014</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-1" class="block block-block clearfix">

        <h2 class="block-title">Links</h2>
    
  <p><a href="http://www.antikrieg.tv/" title="antikrieg.tv">antikrieg.tv</a><br />
<a href="http://www.betterworldlinks.org/" target="_blank" title="Better World Links">Better World Links</a><br />
<a href="http://www.democracynow.org/" target="_blank" title="democracynow.org">Democracy Now!</a><br />
<a href="http://www.freidenker.org/" target="_blank" title="Freidenker">Freidenker</a><br />
<a href="http://tv.globalresearch.ca/" target="_blank" title="Global Research TV">Global Research TV</a><br />
<a href="http://graswurzel.tv/" target="_blank" title="Graswurzel.tv">graswurzel.tv</a><br />
<a href="http://hinter-den-schlagzeilen.de" target="_blank" title="Hinter den Schlagzeilen">Hinter den Schlagzeilen</a><br />
<a href="http://www.kanalb.org/" target="_blank" title="kanalb.org">kanalb.org</a><br />
<a href="https://kenfm.de/" target="_blank" title="KenFM">KenFM</a><br />
<a href="http://www.kontext-tv.de/" target="_blank" title="kontext-tv">Kontext TV</a><br />
<a href="http://www.laika-verlag.de/bibliothek/bibliothek-des-widerstands" target="_blank" title="Laika Verlag">Laika Verlag</a><br />
<a href="http://www.labournet.tv/" target="_blank" title="Labournet.tv">labournet.tv</a><br />
<a href="http://www.leftvision.de/" target="_blank" title="leftvision.de">leftvision</a><br />
<a href="http://www.mez-berlin.de/" target="_blank" title="MEZ Berlin">Marx Engels Zentrum | Berlin</a><br />
<a href="http://www.nachdenkseiten.de" target="_blank" title="Nachdenkseiten">NachDenkSeiten</a><br />
<a href="http://www.sopos.org/ossietzky/" target="_blank" title="Ossietzky">Ossietzky</a><br />
<a href="http://www.papyrossa.de/" target="_blank" title="PapyRossa Verlag">PapyRossa Verlag</a><br />
<a href="https://www.pressenza.com/" target="_blank" title="Pressenza">Pressenza - International Press Agency</a><br />
<a href="http://lora924.de" target="_blank" title="Radio Lora">Radio Lora</a><br />
<a href="http://www.rationalgalerie.de/home/berufsverbot-und-sippenhaft.html" target="_blank" title="Rationalgalerie">Rationalgalerie</a><br />
<a href="http://newleftmedia.com/" target="_blank" title="New Left Media">New Left Media</a><br />
<a href="http://therealnews.com/" target="_blank" title="theREALnews">theREALnews</a><br />
<a href="http://www.telesurtv.net/english/" target="_blank" title="teleSUR/en">teleSUR/en</a></p>



</section>
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

  <footer class="footer container-fluid">
      <div class="region region-footer">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/impressum">Impressum</a></li>
<li class="last leaf"><a href="/sitemap.xml">Sitemap</a></li>
</ul>
</section>
  </div>
  </footer>
  <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://weltnetz.tv/modules/statistics/statistics.js?pe8ci5"></script>
<script src="https://weltnetz.tv/sites/all/libraries/shariff/build/shariff.min.js?pe8ci5"></script>
<script src="https://weltnetz.tv/sites/all/themes/bootstrap/js/bootstrap.js?pe8ci5"></script>
<script src="https://weltnetz.tv/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pe8ci5"></script>
</body>
</html>
